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Introduction
Microsoft Word 2016 is a word processing application that allows you to create a variety of documents,
including letters, resumes, and more. In this lesson, you'll learn how to navigate the Word interface and become
familiar with some of its most important features, such as the Ribbon, Quick Access Toolbar, and Backstage
view.

Getting to know Word 2016
Word 2016 is similar to Word 2013 and Word 2010. If you've previously used either version, then Word 2016
should feel familiar. But if you are new to Word or have more experience with older versions, you should first
take some time to become familiar with the Word 2016 interface.

The Word interface
When you open Word for the first time, the Start Screen will appear. From here, you'll be able to create a new
document, choose a template, and access your recently edited documents. From the Start Screen, locate
and select Blank document to access the Word interface.

Click the buttons in the interactive below to learn more about the Word interface:

Working with the Word environment
Like other recent versions, Word 2016 continues to use features like the Ribbon and the Quick Access
Toolbar—where you will find commands to perform common tasks in Word—as well as Backstage view.

The Ribbon
Word uses a tabbed Ribbon system instead of traditional menus. The Ribbon contains multiple tabs, which
you can find near the top of the Word window.

Each tab contains several groups of related commands. For example, the Font group on the Home tab contains
commands for formatting text in your document.

Some groups also have a small arrow in the bottom-right corner called a Dialog Box Launcher that you can
click for even more options.

Showing and hiding the Ribbon
If you find that the Ribbon takes up too much screen space, you can hide it. To do this, click the Ribbon
Display Options arrow in the upper-right corner of the Ribbon, then select the desired option from the dropdown menu:



Auto-hide Ribbon: Auto-hide displays your document in full-screen mode and
completely hides the Ribbon from view. To show the Ribbon, click the Expand
Ribbon command at the top of screen.



Show Tabs: This option hides all command groups when they're not in use, but tabs
will remain visible. To show the Ribbon, simply click a tab.



Show Tabs and Commands: This option maximizes the Ribbon. All of the tabs
and commands will be visible. This option is selected by default when you open
Word for the first time.

Using the Tell me feature
If you're having trouble finding command you want, the Tell Me feature can help. It works just like a regular
search bar: Type what you're looking for, and a list of options will appear. You can then use the command
directly from the menu without having to find it on the Ribbon.

The Quick Access Toolbar
Located just above the Ribbon, the Quick Access Toolbar lets you access common commands no matter which
tab is selected. By default, it shows the Save, Undo, and Redo commands, but you can add other commands
depending on your needs.

To add commands to the Quick Access
Toolbar:
1. Click the drop-down arrow to the right of the Quick Access Toolbar.

2. Select the command you want to add from the menu.

3. The command will be added to the Quick Access Toolbar.

The Ruler
The Ruler is located at the top and to the left of your document. It makes it easier to adjust your document with
precision. If you want, you can hide the Ruler to create more screen space.

To show or hide the Ruler:
1. Click the View tab.

2. Click the checkbox next to Ruler to show or hide the Ruler.

Backstage view
Backstage view gives you various options for saving, opening a file, printing, and sharing your document. To
access Backstage view, click the File tab on the Ribbon.

Click the buttons in the interactive below to learn more about using Backstage view.

Document views and zooming
Word has a variety of viewing options that change how your document is displayed. You can choose to view your
document in Read Mode, Print Layout, or Web Layout. These views can be useful for various tasks, especially if
you're planning to print the document. You can also zoom in and out to make your document easier to read.

Switching document views
Switching between different document views is easy. Just locate and select the desired document view
command in the bottom-right corner of the Word window.



Read Mode: This view opens the document to a full screen. This view is great for
reading large amounts of text or simply reviewing your work.



Print Layout: This is the default document view in Word. It shows what the
document will look like on the printed page.



Web Layout: This view displays the document as a webpage, which can be helpful
if you're using Word to publish content online.

Zooming in and out
To zoom in or out, click and drag the zoom control slider in the bottom-right corner of the Word window. You
can also select the + or - commands to zoom in or out by smaller increments. The number next to the slider
displays the current zoom percentage, also called the zoom level.

Challenge 1!
1. Open Word 2016, and create a blank document.
2. Change the Ribbon Display Options to Show Tabs.
3. Using Customize Quick Access Toolbar, add New, Quick Print, and Spelling & Grammar.
4. In the Tell me bar, type Shape and press Enter.
5. Choose a shape from the menu, and double-click somewhere on your document.
6. Show the Ruler if it is not already visible.
7. Zoom the document to 120%.
8. Change the Document view to Web Layout.
9. When you're finished, your document should look something like this:

10. Change the Ribbon Display Options back to Show Tabs and Commands, and change the Document
View back to Print Layout.

Lesson 2

Introduction
Word files are called documents. Whenever you start a new project in Word, you'll need to create a new
document, which can either be blank or from a template. You'll also need to know how to open an existing
document.

To create a new blank document:
When beginning a new project in Word, you'll often want to start with a new blank document.
1. Select the File tab to access Backstage view.

2. Select New, then click Blank document.

3. A new blank document will appear.

To create a new document from a
template:
A template is a predesigned document you can use to create a new document quickly. Templates often
include custom formatting and designs, so they can save you a lot of time and effort when starting a new project.
1. Click the File tab to access Backstage view, then select New.
2. Several templates will appear below the Blank document option. You can also use the search bar to find
something more specific. In our example, we'll search for a flyer template.

3. When you find something you like, select a template to preview it.

4. A preview of the template will appear. Click Create to use the selected template.

5. A new document will appear with the selected template.
You can also browse templates by category after performing a search.

To open an existing document:
In addition to creating new documents, you'll often need to open a document that was previously saved. Navigate

to Backstage view, then click Open.

1. Select This PC, then click Browse.

2. The Open dialog box will appear. Locate and select your document,
word2016_TestOpenandConvert.doc then click Open.

3. The selected document will appear. Click Open.

To pin a document:
If you frequently work with the same document, you can pin it to Backstage view for quick access.
1. Navigate to Backstage view, click Open.
2. A list of recently edited documents will appear. Hover the mouse over the document you want to pin,
word2016_TestOpenandConvert.doc, then click the pushpin icon.
3. The document will stay in Recent documents list until it is unpinned. To unpin a document, click the
pushpin icon again.

To convert a document:
If you want access to all Word 2016 features, you can convert the document to the 2016 file format.
1. Click the File tab to access Backstage view, then locate and select the Convert command.

2. A dialog box will appear. Click OK to confirm the file upgrade.

3. The document will be converted to the newest file type.
Converting a file may cause some changes to the original layout of the document.
4. Close document.

Challenge 2!
1. Open createopen_practice.doc.
2. Notice that the document opens in Compatibility Mode. Convert it to the 2016 file format. If a dialog box
appears asking if you would like to close and reopen the file in order to see the new features, choose Yes.
3. In Backstage view, pin a file or folder.

Lesson 3

Introduction
When you create a new document in Word, you'll need to know how to save it so you can access and edit it
later. As with previous versions of Word, you can save files to your computer.

Save and Save As
Word offers two ways to save a file: Save and Save As. These options work in similar ways, with a few
important differences.


Save: When you create or edit a document, you'll use the Save command to save
your changes. You'll use this command most of the time. When you save a file,
you'll only need to choose a file name and location the first time. After that, you can
click the Save command to save it with the same name and location.



Save As: You'll use this command to create a copy of a document while keeping
the original. When you use Save As, you'll need to choose a different name and/or
location for the copied version.

To save a document:
It's important to save your document whenever you start a new project or make changes to an existing one.
Saving early and often can prevent your work from being lost. You'll also need to pay close attention to where
you save the document so it will be easy to find later.
1. Locate and select the Save command on the Quick Access Toolbar.

2. If you're saving the file for the first time, the Save As pane will appear in Backstage view.
3. You'll then need to choose where to save the file and give it a file name. Click Browse to select a
location on your computer.

4. The Save As dialog box will appear. Select the location where you want to save the document.
5. Enter a file name for the document, then click Save.

6. The document will be saved. You can click the Save command again to save your changes as you
modify the document.
You can also access the Save command by pressing Ctrl+S on your keyboard.

Using Save As to make a copy
If you want to save a different version of a document while keeping the original, you can create a copy. For
example, if you have a file named Sales Report, you could save it as Sales Report 2 so you'll be able to edit
the new file and still refer back to the original version.
To do this, you'll click the Save As command in Backstage view. Just like when saving a file for the first
time, you'll need to choose where to save the file and give it a new file name.

AutoRecover
Word automatically saves your documents to a temporary folder while you are working on them. If you forget
to save your changes or if Word crashes, you can restore the file using AutoRecover.

Exporting documents
By default, Word documents are saved in the .docx file type. However, there may be times when you need to
use another file type, such as a PDF or Word 97-2003 document. It's easy to export your document from
Word to a variety of file types.

To export a document as a PDF file:
Exporting your document as an Adobe Acrobat document, commonly known as a PDF file, can be especially
useful if you're sharing a document with someone who does not have Word. A PDF file will make it possible
for recipients to view—but not edit—the content of your document.

1. Click the File tab to access Backstage view, choose Export, then select Create PDF/XPS.

2. The Save As dialog box will appear. Select the location where you want to export the document,
enter a file name, then click Publish.

If you need to edit a PDF file, Word allows you to convert a PDF file into an editable document.

To export a document to other file types:
You may also find it helpful to export your document to other file types, such as a Word 97-2003
Document if you need to share with people using an older version of Word or as a .txt file if you need a plaintext version of your document.
From the Save as type drop-down menu in the Save As dialog box click the Save as type drop down arrow to
save documents to a variety of file types.

1. Close document.

Challenge 3!
1. Open saveshare_practice.docx.
2. Use Save As to create a copy of the document. Name the new copy Saving Challenge Practice. You can
save it to a folder on your computer.
3. Export your document as a PDF.

Lesson 4

Introduction
If you're new to Microsoft Word, you'll need to learn the basics of typing, editing, and organizing text. Basic
tasks include the ability to add, delete, and move text in your document, as well as how to cut, copy,
and paste.

Using the insertion point to add text
The insertion point is the blinking vertical line in your document. It indicates where you can enter text on the
page. You can use the insertion point in a variety of ways.




Blank document: When a new blank document opens, the insertion point will
appear in the top-left corner of the page. If you want, you can begin typing from
this location.

Adding spaces: Type Auto Detailing at the insertion point. Press
the spacebar to add spaces after a word or in between text.



New paragraph line: Press Enter on your keyboard to move the insertion point
to the next paragraph line. Type Services List.



Manual placement: Once you begin typing, you can use the mouse to move the
insertion point to a specific place in your document. Simply click
the location in the text where you want to place it.



Arrow keys: You can also use the arrow keys on your keyboard to move the
insertion point. The left and right arrow keys will move between adjacent
characters on the same line, while the up and down arrows will move
between paragraph lines. You can also press Ctrl+Left or Ctrl+Right to
quickly move between entire words.

In a new blank document, you can double-click the mouse to move the insertion point elsewhere on the page.

Selecting text
Open word2016_textbasics_class_practice.docx. Before you can move or format text, you'll need to select it.
To do this, click and drag your mouse over the text, then release the mouse. A highlighted box will appear
over the selected text.

When you select text or images in Word, a hover toolbar with command shortcuts will appear. If the toolbar
does not appear at first, try hovering the mouse over the selection.

To select multiple lines of text:
1. Move the mouse pointer to the left of any line so it becomes a right slanted arrow.

2. Click the mouse. The line will be selected.

3. To select multiple lines, click and drag the mouse up or down.

4. To select all of the text in your document, choose the Select command on the Home tab, then
click Select All. Alternatively, you can press Ctrl+A on your keyboard.

Other shortcuts include double-clicking to select a word and triple-clicking to select an entire sentence or
paragraph.

To delete text:
There are several ways to delete—or remove—text:


To delete text to the left of the insertion point, press the Backspace key on your
keyboard.



To delete text to the right of the insertion point, press the Delete key on your
keyboard.



Select the text you want to remove, then press the Delete key.

If you select text and start typing, the selected text will automatically be deleted and replaced with the new
text.

Copying and moving text
Word allows you to copy text that's already in your document and paste it in other places, which can save you
a lot of time and effort. If you want to move text around in your document, you can cut and paste or drag and
drop.

To copy and paste text:
1. Select the text you want to copy.

2. Click the Copy command on the Home tab. Alternatively, you can press Ctrl+C on your
keyboard.

3. Place the insertion point where you want the text to appear.

4. Click the Paste command on the Home tab. Alternatively, you can press Ctrl+V on your
keyboard.

5. The text will appear.

To cut and paste text:
1. Select the text you want to cut.

2. Click the Cut command on the Home tab. Alternatively, you can press Ctrl+X on your
keyboard.

3. Place your insertion point where you want the text to appear.

4. Click the Paste command on the Home tab. Alternatively, you can press Ctrl+V on your
keyboard.

5. The text will appear.

6. You can also cut, copy, and paste by right-clicking your document and choosing the desired
action from the drop-down menu. When you use this method to paste, you can choose from
three options that determine how the text will be formatted: Keep Source
Formatting, Merge Formatting, and Keep Text Only. You can hover the mouse over each
icon to see what it will look like before you select it.

To drag and drop text:
1. Select the text you want to move.

2. Click and drag the text to the location where you want it to appear. A small rectangle will appear
below the arrow to indicate that you are moving text.

3. Release the mouse, and the text will appear.

4. If text does not appear in the exact location you want, you can press the Enter key on your
keyboard to move the text to a new line.

Undo and Redo
Let's say you're working on a document and accidentally delete some text. Fortunately, you won't have to retype
everything you just deleted! Word allows you to undo your most recent action when you make a mistake like
this.
To do this, locate and select the Undo command on the Quick Access Toolbar. Alternatively, you can
press Ctrl+Z on your keyboard. You can continue using this command to undo multiple changes in a row.

By contrast, the Redo command allows you to reverse the last undo. You can also access this command by
pressing Ctrl+Y on your keyboard.

Symbols
If you need to insert an unusual character that's not on your keyboard, such as a copyright (©) or trademark
(™) symbol, you can usually find them with the Symbol command.
1. Close document.

Challenge 4!
1. Open textbasics_practice.docx.
2. Scroll to page 2.
3. Place the insertion point at the top of the document and type Now Introducing...
4. Use your arrow keys to move the insertion point to the Signature Detail Plan's price and change it
to $99.99/mo.
5. At the bottom of the document, use drag and drop to move Just leave the details to us to the end of the
last line.
6. When you're finished, your document should look something like this:

Lesson 5

Introduction
Formatted text can draw the reader's attention to specific parts of a document and emphasize important
information. In Word, you have several options for adjusting text, including font, size, and color. You can also
adjust the alignment of the text to change how it is displayed on the page. Open
word2016_formattext_class_practice.docx.

To change the font size:
1. Select the text you want to modify.

2. On the Home tab, click the Font size drop-down arrow. Select a font size from the menu. If
the font size you need is not available in the menu, you can click the Font size box
and type the desired font size, then press Enter.

3. The font size will change in the document.

You can also use the Grow Font and Shrink Font commands to change the font size.

To change the font:
By default, the font of each new document is set to Calibri. However, Word provides many other fonts you can
use to customize text.
1. Select the text you want to modify.

2. On the Home tab, click the drop-down arrow next to the Font box. A menu of font styles
will appear.
3. Select the font style you want to use.

4. The font will change in the document.

When creating a professional document or a document that contains multiple paragraphs, you'll want to select
a font that's easy to read. Along with Calibri, standard reading fonts include Cambria, Times New Roman, and
Arial.

To change the font color:
1. Select the text you want to modify.

2. On the Home tab, click the Font Color drop-down arrow. The Font Color menu appears.

3. Select the font color you want to use. The font color will change in the document.

Your color choices aren't limited to the drop-down menu that appears. Select More Colors at the bottom of the
menu to access the Colors dialog box. Choose the color you want, then click OK.

To use the Bold, Italic, and Underline
commands:
The Bold, Italic, and Underline commands can be used to help draw attention to important words or phrases.
1. Select the text you want to modify.

2. On the Home tab, click the Bold (B), Italic (I), or Underline (U) command in the Font group.
In our example, we'll click Bold.

3. The selected text will be modified in the document.

To change text case:
When you need to quickly change text case, you can use the Change Case command instead of deleting and
retyping text.
1. Select the text you want to modify.

2. On the Home tab, click the Change Case command in the Font group.
3. A drop-down menu will appear. Select the desired case option from the menu.

4. The text case will be changed in the document.

To highlight text:
Highlighting can be a useful tool for marking important text in your document.
1. Select the text you want to highlight.

2. From the Home tab, click the Text Highlight Color drop-down arrow. The Highlight
Color menu appears.

3. Select the desired highlight color. The selected text will then be highlighted in the document.

To remove highlighting, select the highlighted text, then click the Text Highlight Color drop-down arrow.
Select No Color from the drop-down menu.

If you need to highlight several lines of text, changing the mouse into a highlighter may be a helpful
alternative to selecting and highlighting individual lines. Click the Text Highlight Color command, and the
cursor changes into a highlighter. You can then click, hold, and drag the highlighter over the lines you want to
highlight.

To change text alignment:
By default, Word aligns text to the left margin in new documents. However, there may be times when you
want to adjust text alignment to the center or right.
1. Select the text you want to modify.

2. On the Home tab, select one of the four alignment options from the Paragraph group. In our
example, we've selected Center Alignment.

3. The text will be realigned in the document.

4. Close document.

Challenge 5!
1. Open formattext_practice.docx
2. Scroll to page 2.
3. Select the words For Rent and change the font size to 48 pt.
4. With the text still selected, change the font to Franklin Gothic Demi. Note: If you don't see this
font in the menu, you can select a different one.
5. Use the Change Case command to change For Rent to UPPERCASE.
6. Change the color of the words For Rent to Gold, Accent 4.
7. Remove the highlight from the phone number (919-555-7237).
8. Select all of the text from For Rent to (919-555-7237) and Center Align.
9. Italicize the text in the paragraph below About Villa Piña.
10. When you're finished, your page should look like this:

Lesson 6

Introduction
When you're working with longer documents, it can be difficult and time consuming to locate a specific word
or phrase. Word can automatically search your document using the Find feature, and it allows you to quickly
change words or phrases using Replace.

To find text
In our example, we've written an academic paper and will use the Find command to locate all instances of a
particular word. Open word2016_findreplace_class_practice.docx.
1. From the Home tab, click the Find command. Alternatively, you can press Ctrl+F on your
keyboard.

2. The navigation pane will appear on the left side of the screen.
3. Type the text you want to find in the field at the top of the navigation pane. In our example,
we'll type the word we're looking for.

4. If the text is found in the document, it will be highlighted in yellow and a preview of the
results will appear in the navigation pane. Alternatively, you can click one of the results
below the arrows to jump to it.

5. When you are finished, click the X to close the navigation pane. The highlight will disappear.

For more search options, click the drop-down arrow next to the search field.

To replace text
At times, you may discover that you've made a mistake repeatedly throughout your document—such as
misspelling a person's name—or that you need to exchange a particular word or phrase for another. You can
use Word's Find and Replace feature to quickly make revisions. In our example, we'll use Find and Replace to
change the title of a magazine so it is abbreviated.
1. From the Home tab, click the Replace command. Alternatively, you can press Ctrl+H on
your keyboard.

2. The Find and Replace dialog box will appear.
3. Type the text you want to find in the Find what: field.
4. Type the text you want to replace it with in the Replace with: field. Then click Find Next.

5. Word will find the first instance of the text and highlight it in gray.
6. Review the text to make sure you want to replace it. In our example, the text is part of the
title of the paper and does not need to be replaced. We'll click Find Next again to jump to the
next instance.

7. If you want to replace it, you can click Replace to change individual instances of text.
Alternatively, you can click Replace All to replace every instance of the text throughout the
document.

8. The text will be replaced.

9. When you're done, click Close or Cancel to close the dialog box.
For more search options, click More in the Find and Replace dialog box. From here, you can select additional
search options, such as matching case and ignoring punctuation.

When it comes to using Replace All, it's important to remember that it could find matches you didn't anticipate
and that you might not actually want to change. You should only use this option if you're absolutely sure it
won't replace anything you didn't intend it to.
10. Close document.

Challenge 6!
1. Open findreplace_practice.docx.
2. Using the Find feature, determine which pages mention Caroline Gordon.
3. The name T.S. Eliot is misspelled. Replace all instances of Elliot with Eliot. When you're finished, you
should have made three replacements.
4. Allen Tate's name is also misspelled. Find and Replace Alan with Allen. Hint: Do not use Replace All.
Otherwise, you might accidentally replace the word balance.

